<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://goacom.com/xmlrpc.php" />
<title>BJP has failed to fulfil people’s demands: Pilot | GOACOM - GOA - INDIA - INFORMATION AND SERVICES IN GOA. Goa News, Goa Konkani News, Goa Sunaparant News, Goan Konakani News,  Goa Video News, Goa Yellow Pages</title>
<meta property="og:title" content="BJP has failed to fulfil people’s demands: Pilot - GOACOM - GOA - INDIA - INFORMATION AND SERVICES IN GOA. Goa News, Goa Konkani News, Goa Sunaparant News, Goan Konakani News,  Goa Video News, Goa Yellow Pages"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Mapusa: Congress leader and former union minister Sachin Pilot launched a scathing attack on the Bha"/>
<meta property="og:url" content="http://goacom.com/bjp-has-failed-to-fulfil-peoples-demands-pilot/"/>
<meta property="og:site_name" content="GOACOM - GOA - INDIA - INFORMATION AND SERVICES IN GOA. Goa News, Goa Konkani News, Goa Sunaparant News, Goan Konakani News,  Goa Video News, Goa Yellow Pages"/>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="BJP has failed to fulfil people’s demands: Pilot" />
	<meta property="og:url" content="http://goacom.com/bjp-has-failed-to-fulfil-peoples-demands-pilot/" />
	<meta property="article:published_time" content="2017-01-27" />
	<meta property="article:modified_time" content="2017-01-27" />
	<meta property="article:author" content="http://goacom.com/author/admin/" />
	<meta property="article:section" content="Goa News Highlights" />
	<meta property="og:site_name" content="GOACOM - GOA - INDIA - INFORMATION AND SERVICES IN GOA. Goa News, Goa Konkani News, Goa Sunaparant News, Goan Konakani News,  Goa Video News, Goa Yellow Pages" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="GOACOM - GOA - INDIA - INFORMATION AND SERVICES IN GOA. Goa News, Goa Konkani News, Goa Sunaparant News, Goan Konakani News,  Goa Video News, Goa Yellow Pages &raquo; Feed" href="http://goacom.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GOACOM - GOA - INDIA - INFORMATION AND SERVICES IN GOA. Goa News, Goa Konkani News, Goa Sunaparant News, Goan Konakani News,  Goa Video News, Goa Yellow Pages &raquo; Comments Feed" href="http://goacom.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GOACOM - GOA - INDIA - INFORMATION AND SERVICES IN GOA. Goa News, Goa Konkani News, Goa Sunaparant News, Goan Konakani News,  Goa Video News, Goa Yellow Pages &raquo; BJP has failed to fulfil people’s demands: Pilot Comments Feed" href="http://goacom.com/bjp-has-failed-to-fulfil-peoples-demands-pilot/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/goacom.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//goacom.com/wp-content/plugins/all-in-one-event-calendar/cache/01c4d641_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-style-css'  href='http://goacom.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://goacom.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://goacom.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://goacom.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://goacom.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://goacom.com/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://goacom.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://goacom.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://goacom.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://goacom.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://goacom.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://goacom.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/goacom.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goacom.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://goacom.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://goacom.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://goacom.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://goacom.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='http://goacom.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js'></script>
<script type='text/javascript' src='http://goacom.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://goacom.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://goacom.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/goacom.com\/wp-admin\/admin-ajax.php","post_id":"26642"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goacom.com/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/goacom.com\/wp-admin\/admin-ajax.php","security":"6282286c56","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/goacom.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goacom.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://goacom.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://goacom.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://goacom.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘Cong struggling to find leaders’' href='http://goacom.com/cong-struggling-to-find-leaders/' />
<link rel='next' title='Rs 16 lakh worth liquor, drugs worth Rs 19 lakh seized' href='http://goacom.com/rs-16-lakh-worth-liquor-drugs-worth-rs-19-lakh-seized/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://goacom.com/bjp-has-failed-to-fulfil-peoples-demands-pilot/" />
<link rel='shortlink' href='http://goacom.com/?p=26642' />
<link rel="alternate" type="application/json+oembed" href="http://goacom.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgoacom.com%2Fbjp-has-failed-to-fulfil-peoples-demands-pilot%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://goacom.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgoacom.com%2Fbjp-has-failed-to-fulfil-peoples-demands-pilot%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://goacom.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://goacom.com/wp-content/uploads/2016/01/goacom_logo1-1.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://goacom.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://goacom.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://goacom.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://goacom.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://goacom.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

	
body {
	background-color: #e6e1e6 !important;
	background-image : url(http://goacom.com/wp-content/themes/sahifa/images/patterns/body-bg42.png);
	background-position: top center;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/goacom.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/goacom.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9939025747146082",
    enable_page_level_ads: true
  });
</script>
<style>
@media(max-width:1250px){
.ads_side{display:none;}
}
</style>
</head>
<body id="top" class="single single-post postid-26642 single-format-standard lazy-enabled">

<div class="wrapper-outer">

<div class="ads_side" style="position:fixed !important;    width: auto;  top: 0; border: 0 solid red;float: left;margin: 1px;left: 0;z-index: 1000;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GOACOM - Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-9939025747146082"
     data-ad-slot="9352029701"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>




<div class="ads_side" style="position:fixed !important;    width: auto;  top: 0; border: 0 solid red;float: right;margin: 1px;right: 0;z-index: 1000;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GOACOM - Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-9939025747146082"
     data-ad-slot="9352029701"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>




	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://goacom.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://goacom.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/115429611204660378133" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Goacomcom-233279410063140/?ref=settings" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/GoacomBytes" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/_goacom.com_/?hl=en" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">
<div style="text-align:center"><div>&nbsp;</div>
<script type="text/javascript"><!--
            google_ad_client = "pub-9939025747146082";
            google_ad_width = 900;
            google_ad_height = 100;
            google_ad_format = "900x100_as";
            google_ad_type = "image";
            google_ad_channel = "";
            //2007-10-18: www.goacom.com, goacom.com/chat/, goacom.com/chat3/, goacom.com/eclass.php
            google_ad_channel = "7034845603+5103524523+8056416017+2016859457";
            //-->
            </script>
            <script type="text/javascript"
              src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Friday , January 27 2017</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-8487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8487"><a href="http://goacom.com/about-us/">About Goacom</a></li>
<li id="menu-item-8488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8488"><a href="http://goacom.com/advertise-on-goacom/">Advertise on Goacom</a></li>
<li id="menu-item-10177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10177"><a href="http://goacom.com/contact-us/">Contact Us</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://goacom.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://goacom.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/115429611204660378133" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Goacomcom-233279410063140/?ref=settings" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/GoacomBytes" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/_goacom.com_/?hl=en" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:8px;">
			<h2>								<a title="GOACOM &#8211; GOA &#8211; INDIA &#8211; INFORMATION AND SERVICES IN GOA. Goa News, Goa Konkani News, Goa Sunaparant News, Goan Konakani News,  Goa Video News, Goa Yellow Pages" href="http://goacom.com/">
					<img src="http://goacom.com/wp-content/uploads/2016/01/goacom_logo1.png" alt="GOACOM &#8211; GOA &#8211; INDIA &#8211; INFORMATION AND SERVICES IN GOA. Goa News, Goa Konkani News, Goa Sunaparant News, Goan Konakani News,  Goa Video News, Goa Yellow Pages"  /><strong>GOACOM &#8211; GOA &#8211; INDIA &#8211; INFORMATION AND SERVICES IN GOA. Goa News, Goa Konkani News, Goa Sunaparant News, Goan Konakani News,  Goa Video News, Goa Yellow Pages </strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="" title="Goa’s Liberation" target="_blank">
				<img src="http://goacom.com/wp-content/uploads/2017/01/26JAN.png" alt="Goa’s Liberation" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-7624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7624"><a href="http://goacom.com/">Home</a></li>
<li id="menu-item-9135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9135 mega-menu mega-recent-featured "><a href="http://goacom.com/category/about-goa/">About Goa</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-9140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9140"><a href="http://goacom.com/goan-villages/"><i class="fa fa-angle-double-left"></i>Goan Villages</a></li>
	<li id="menu-item-9137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9137"><a href="http://goacom.com/category/community/"><i class="fa fa-angle-double-left"></i>Community</a></li>
	<li id="menu-item-11622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11622"><a href="http://goacom.com/category/tourism/"><i class="fa fa-angle-double-left"></i>Tourism</a></li>
	<li id="menu-item-11628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11628"><a href="http://goacom.com/category/art-culture/"><i class="fa fa-angle-double-left"></i>Art &#038; Culture</a></li>
	<li id="menu-item-12750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12750"><a href="http://goacom.com/places-to-visit/"><i class="fa fa-angle-double-left"></i>Places to Visit</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://goacom.com/goa-chitra-one-of-goas-most-charming-attractions/" title="Goa Chitra &#8211; &#8220;one of Goa&#8217;s most charming attractions&#8221;"><img src="http://goacom.com/wp-content/uploads/2017/01/1024px-Ancient_mode_of_transport-660x330.jpg" width="660" height="330" alt="Goa Chitra &#8211; &#8220;one of Goa&#8217;s most charming attractions&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/goa-chitra-one-of-goas-most-charming-attractions/" title="Goa Chitra &#8211; &#8220;one of Goa&#8217;s most charming attractions&#8221;">Goa Chitra &#8211; &#8220;one of Goa&#8217;s most charming attractions&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://goacom.com/ffeast-of-st-joseph-vaz/" title="Feast of St Joseph Vaz"><img src="http://goacom.com/wp-content/uploads/2017/01/12038010_731892680250190_828252275533406901_n-110x75.jpg" width="110" height="75" alt="Feast of St Joseph Vaz" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/ffeast-of-st-joseph-vaz/" title="Feast of St Joseph Vaz">Feast of St Joseph Vaz</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/goas-only-world-heritage-site-old-goa/" title="Goa’s only World Heritage Site – Old Goa">Goa’s only World Heritage Site – Old Goa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://goacom.com/the-goan-baker/" title="THE GOAN BAKER"><img src="http://goacom.com/wp-content/uploads/2017/01/7poder-500x330-310x165-110x75.jpg" width="110" height="75" alt="THE GOAN BAKER" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/the-goan-baker/" title="THE GOAN BAKER">THE GOAN BAKER</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-9139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9139 mega-menu mega-recent-featured "><a href="http://goacom.com/category/cuisine/goan-recipes/">Goan Recipes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://goacom.com/dry-drumsticks/" title="Dry Drumsticks"><img src="http://goacom.com/wp-content/uploads/2017/01/th-1.jpg" width="660" height="330" alt="Dry Drumsticks" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/dry-drumsticks/" title="Dry Drumsticks">Dry Drumsticks</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://goacom.com/wheat-flour-halwa/" title="Wheat Flour Halwa"><img src="http://goacom.com/wp-content/uploads/2017/01/th-110x75.jpg" width="110" height="75" alt="Wheat Flour Halwa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/wheat-flour-halwa/" title="Wheat Flour Halwa">Wheat Flour Halwa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 week ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://goacom.com/tisreo-sukhem/" title="Tisreo Sukhem"><img src="http://goacom.com/wp-content/uploads/2017/01/cooked-clams-110x75.jpg" width="110" height="75" alt="Tisreo Sukhem" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/tisreo-sukhem/" title="Tisreo Sukhem">Tisreo Sukhem</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/methi-mushroom-dal/" title="Methi Mushroom Dal">Methi Mushroom Dal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://goacom.com/green-mango-chutney/" title="Green Mango Chutney"><img src="http://goacom.com/wp-content/uploads/2017/01/images-110x75.jpg" width="110" height="75" alt="Green Mango Chutney" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/green-mango-chutney/" title="Green Mango Chutney">Green Mango Chutney</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://goacom.com/yoghurt-salad-raita/" title="Yoghurt Salad (Raita)"><img src="http://goacom.com/wp-content/uploads/2017/01/index-1-110x75.jpg" width="110" height="75" alt="Yoghurt Salad (Raita)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/yoghurt-salad-raita/" title="Yoghurt Salad (Raita)">Yoghurt Salad (Raita)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://goacom.com/black-forest-cake/" title="Black Forest Cake"><img src="http://goacom.com/wp-content/uploads/2017/01/index-110x75.jpg" width="110" height="75" alt="Black Forest Cake" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/black-forest-cake/" title="Black Forest Cake">Black Forest Cake</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9089 mega-menu mega-cat "><a href="http://goacom.com/category/events/">What&#8217;s on in Goa</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-9089-37" class="mega-cat-content-tab"><div class="mega-menu-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/fortscape-a-three-day-art-activity-for-kids/" title="&#8220;Fortscape&#8221;, a three day art activity for kids">&#8220;Fortscape&#8221;, a three day art activity for kids</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/in-conversation/" title="In conversation">In conversation</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/national-multilingual-kavi-sammelan/" title="National Multilingual Kavi Sammelan">National Multilingual Kavi Sammelan</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://goacom.com/konkani-song-kantram-and-music-awards/" title="Konkani Song (Kantram) and Music Awards"><img src="http://goacom.com/wp-content/uploads/2017/01/tag_logo-310x165.jpg" width="310" height="165" alt="Konkani Song (Kantram) and Music Awards" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/konkani-song-kantram-and-music-awards/" title="Konkani Song (Kantram) and Music Awards">Konkani Song (Kantram) and Music Awards</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 weeks ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-8486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8486 mega-menu mega-cat "><a href="http://goacom.com/category/goa-news-highlights/">Goa News Highlights</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-8486-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://goacom.com/mine-closure-led-to-auto-disaster/" title="Mine Closure Led To ‘Auto’-Disaster"><img src="http://goacom.com/wp-content/uploads/2017/01/110904_with-only-one-mining-compan-310x165.jpg" width="310" height="165" alt="Mine Closure Led To ‘Auto’-Disaster" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/mine-closure-led-to-auto-disaster/" title="Mine Closure Led To ‘Auto’-Disaster">Mine Closure Led To ‘Auto’-Disaster</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/gczma-stops-work-on-illegal-road-in-chapora/" title="GCZMA stops work on illegal road in Chapora">GCZMA stops work on illegal road in Chapora</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/rs-16-lakh-worth-liquor-drugs-worth-rs-19-lakh-seized/" title="Rs 16 lakh worth liquor, drugs worth Rs 19 lakh seized">Rs 16 lakh worth liquor, drugs worth Rs 19 lakh seized</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://goacom.com/bjp-has-failed-to-fulfil-peoples-demands-pilot/" title="BJP has failed to fulfil people’s demands: Pilot">BJP has failed to fulfil people’s demands: Pilot</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content --> 
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-10019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10019"><a href="http://goacom.com/category/video-gallery/">Video Gallery</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-9785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9785"><a href="http://goacom.com/video-news/goa-video-news/">Goa Video news</a></li>
	<li id="menu-item-15078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15078"><a href="http://goacom.com/video-recipes/">Video Recipes</a></li>
</ul>
</li>
<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="http://goacom.com/category/konkani/">Konkani/कोंकणी</a></li>
</ul></div>										<a href="http://goacom.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://goacom.com/mine-closure-led-to-auto-disaster/" title="Mine Closure Led To ‘Auto’-Disaster">Mine Closure Led To ‘Auto’-Disaster</a></li>
					<li><a href="http://goacom.com/gczma-stops-work-on-illegal-road-in-chapora/" title="GCZMA stops work on illegal road in Chapora">GCZMA stops work on illegal road in Chapora</a></li>
					<li><a href="http://goacom.com/rs-16-lakh-worth-liquor-drugs-worth-rs-19-lakh-seized/" title="Rs 16 lakh worth liquor, drugs worth Rs 19 lakh seized">Rs 16 lakh worth liquor, drugs worth Rs 19 lakh seized</a></li>
					<li><a href="http://goacom.com/bjp-has-failed-to-fulfil-peoples-demands-pilot/" title="BJP has failed to fulfil people’s demands: Pilot">BJP has failed to fulfil people’s demands: Pilot</a></li>
					<li><a href="http://goacom.com/cong-struggling-to-find-leaders/" title="‘Cong struggling to find leaders’">‘Cong struggling to find leaders’</a></li>
					<li><a href="http://goacom.com/vote-bjp-for-giving-stable-govt-gadkari/" title="Vote BJP for giving stable govt : Gadkari">Vote BJP for giving stable govt : Gadkari</a></li>
					<li><a href="http://goacom.com/bhais-independent-salcete-boys-feel-left-out-in-the-cold/" title="Bhai’s ‘independent’ Salcete boys’ feel left out in the cold">Bhai’s ‘independent’ Salcete boys’ feel left out in the cold</a></li>
					<li><a href="http://goacom.com/bjp-has-lost-its-catholic-voters-claims-gsm/" title="BJP has lost its Catholic voters, claims GSM">BJP has lost its Catholic voters, claims GSM</a></li>
					<li><a href="http://goacom.com/new-mapusa-bus-stand-still-a-pipedream/" title="New Mapusa bus stand still a pipedream">New Mapusa bus stand still a pipedream</a></li>
					<li><a href="http://goacom.com/poll-work-paralysing-municipality-complains-angle/" title="Poll work paralysing municipality, complains Angle">Poll work paralysing municipality, complains Angle</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container"> 
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://goacom.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://goacom.com/category/goa-news-highlights/">Goa News Highlights</a></span> <span class="delimiter">/</span> <span class="current">BJP has failed to fulfil people’s demands: Pilot</span></div>
					
				
		<div class="e3lan e3lan-post">			<script type="text/javascript"><!--
google_ad_client = "pub-9939025747146082";
/* 468x60, created 11/3/09 */
google_ad_slot = "8754549335";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
				</div>				
		<article class="post-listing post-26642 post type-post status-publish format-standard hentry category-goa-news-highlights" id="the-post">
						
			<div class="single-post-thumb">
					
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">BJP has failed to fulfil people’s demands: Pilot</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://goacom.com/author/admin/" title="">admin </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://goacom.com/category/goa-news-highlights/" rel="category tag">Goa News Highlights</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>18 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://goacom.com/mine-closure-led-to-auto-disaster/">
						<img width="310" height="165" src="http://goacom.com/wp-content/uploads/2017/01/110904_with-only-one-mining-compan-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="110904_with-only-one-mining-compan" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://goacom.com/mine-closure-led-to-auto-disaster/" rel="bookmark">Mine Closure Led To ‘Auto’-Disaster</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://goacom.com/gczma-stops-work-on-illegal-road-in-chapora/" rel="bookmark">GCZMA stops work on illegal road in Chapora</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://goacom.com/rs-16-lakh-worth-liquor-drugs-worth-rs-19-lakh-seized/" rel="bookmark">Rs 16 lakh worth liquor, drugs worth Rs 19 lakh seized</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p style="text-align: justify;">Mapusa: Congress leader and former union minister Sachin Pilot launched a scathing attack on the Bharatiya Janata Party (BJP) for failing to fulfill the demands of the people.Addressing a public meeting in Aldona constituency, he said, BJP was in power both at the centre as well as in Goa but could not fulfill the demands of the people. The upcoming election is very important and this time the Congress has given a chance to clean and young candidates, including Amarnath Panjikar who is contesting from Aldona constituency, who has the capability to develop it.Speaking further, he said, Modi in his speech during demonetisation, had stated that the move was aimed at wiping out terrorism and corruption from India.<br />
“Two weeks later, the Prime Minister in his next speech, rather speaking on corruption and terrorism, stressed on e-banking and e-transfer.The notes, which were not available with the banks and ATMs, were found with terrorists. People should understand that the BJP is a party, who has formed government on basis of “divide and rule” system in name of religion and by playing with people’s emotions,”  he alleged.Taking a dig at AAP, he charged saying, “The AAP should show how many of its MLAs are being put behind bars.”and also display its performance in Delhi. The Delhi Chief Minister, who is campaigning in Punjab and Goa, has forgotten his promise that he will stay in Delhi and serve the people.”Congress is only party, which can uplift the people, irrespective of religion, caste and creed, he said.Further, he said, Modi’s statement on transferring Rs 15 lakh in people’s bank accounts is still pending.90 per cent black money has already reached the banks and the rich are sitting pretty abroad. The demonetization move was done without planning as it only affected the poor and middle class people, who were seen standing in long queues outside the banks.<br />
He called upon the people against wasting their votes by voting for wrong candidates and expressed confidence that Congress will form the next government in the state.Opposition Leader Pratapsigh Rane, Dr Pramod Salgaonkar, Babi Bagkar and Amarnath Panjikar were present.Congress’ Aldona candidate Amarnath Panjikar said, “Congress will form the next government in Goa, which will be a stable one.”Further, he said, “The BJP government after coming to power forgot all their 2012 poll promises and stopped the mining activities and amended the Tenancy Act thus affecting the people’s livelihood. The mentality of this government is to completely “finish” the poor. <a href="http://www.heraldgoa.in/Goa/BJP-has-failed-to-fulfil-people%E2%80%99s-demands-Pilot-/110908.html" target="_blank">[H]</a></p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://goacom.com/author/admin/" title="Posts by admin" rel="author">admin</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://goacom.com/?p=26642" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=BJP+has+failed+to+fulfil+people%E2%80%99s+demands%3A+Pilot&url=http://goacom.com/?p=26642" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://goacom.com/?p=26642&amp;name=BJP+has+failed+to+fulfil+people%E2%80%99s+demands%3A+Pilot" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://goacom.com/?p=26642&title=BJP+has+failed+to+fulfil+people%E2%80%99s+demands%3A+Pilot" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://goacom.com/?p=26642&title=BJP+has+failed+to+fulfil+people%E2%80%99s+demands%3A+Pilot" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://goacom.com/?p=26642&amp;description=BJP+has+failed+to+fulfil+people%E2%80%99s+demands%3A+Pilot&amp;media=" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 11/3/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9939025747146082"
     data-ad-slot="8754549335"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>About admin </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/fd1f8a81865d88f28ece3d37e7a63896?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fd1f8a81865d88f28ece3d37e7a63896?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://goacom.com/cong-struggling-to-find-leaders/" rel="prev"><span>Previous</span> ‘Cong struggling to find leaders’</a></div>
			<div class="post-next"><a href="http://goacom.com/rs-16-lakh-worth-liquor-drugs-worth-rs-19-lakh-seized/" rel="next"><span>Next</span> Rs 16 lakh worth liquor, drugs worth Rs 19 lakh seized</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="http://goacom.com/cong-struggling-to-find-leaders/" rel="bookmark">‘Cong struggling to find leaders’</a></h2>
			<p>Vasco: Taking a jibe at the Congress, actress-turned-politician and Union Minister for Textiles Smriti Irani &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="wp_editor_widget-4" class="widget WP_Editor_Widget"><div class="widget-top"><h4>Video news Goa</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="epyt-gallery" data-currpage="1"><iframe  id="_ytid_90988" width="618" height="348" data-ep-gallerysrc="https://www.youtube.com/embed/GALLERYVIDEOID?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&playsinline=0&controls=2&autohide=2&theme=dark&color=red&wmode=opaque&vq=&" frameborder="0" class="__youtube_prefs__" allowfullscreen ></iframe><div class="epyt-gallery-list epyt-gallery-style-"><div class="epyt-pagination"><div class="epyt-pagebutton epyt-prev  hide " data-playlistid="PLMWZUegzduJtuq8d8g5siRPm5f2A-BAOp" data-pagesize="4" data-pagetoken="" data-style="" data-columns="2" data-showtitle="1" data-showpaging="1" data-autonext="0"><div class="arrow">&laquo;</div> <div>Prev</div></div><div class="epyt-pagenumbers "><div class="epyt-current">1</div><div class="epyt-pageseparator"> / </div><div class="epyt-totalpages">137</div></div><div class="epyt-pagebutton epyt-next" data-playlistid="PLMWZUegzduJtuq8d8g5siRPm5f2A-BAOp" data-pagesize="4" data-pagetoken="CAQQAA" data-style="" data-columns="2" data-showtitle="1" data-showpaging="1" data-autonext="0"><div>Next</div> <div class="arrow">&raquo;</div></div><div class="epyt-loader"><img width="16" height="11" src="http://goacom.com/wp-content/plugins/youtube-embed-plus/images/gallery-page-loader.gif"></div></div><div class="epyt-gallery-allthumbs  epyt-cols-2 "><div data-videoid="LN1sVYh5vQ0" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/LN1sVYh5vQ0/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img class="epyt-play-img" width="30" height="23" src="http://goacom.com/wp-content/plugins/youtube-embed-plus/images/playhover.png" /><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Prudent Media  konkani News│ 26 January17 │Part 1</div></div><div data-videoid="DZtECZNh0JA" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/DZtECZNh0JA/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img class="epyt-play-img" width="30" height="23" src="http://goacom.com/wp-content/plugins/youtube-embed-plus/images/playhover.png" /><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Prudent Media  konkani News │26January17 │Part  2</div></div><div class="epyt-gallery-rowbreak"></div><div data-videoid="YPutc5Tad3g" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/YPutc5Tad3g/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img class="epyt-play-img" width="30" height="23" src="http://goacom.com/wp-content/plugins/youtube-embed-plus/images/playhover.png" /><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Prudent Media  konkani News │26 January17 │Part 3</div></div><div data-videoid="ghuFlu6OdWA" class="epyt-gallery-thumb " ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/ghuFlu6OdWA/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img class="epyt-play-img" width="30" height="23" src="http://goacom.com/wp-content/plugins/youtube-embed-plus/images/playhover.png" /><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Prudent Media  konkani News│ 26 January17 │Part 4</div></div><div class="epyt-gallery-rowbreak"></div><div class="epyt-gallery-clear"></div></div><div class="epyt-pagination"><div class="epyt-pagebutton epyt-prev  hide " data-playlistid="PLMWZUegzduJtuq8d8g5siRPm5f2A-BAOp" data-pagesize="4" data-pagetoken="" data-style="" data-columns="2" data-showtitle="1" data-showpaging="1" data-autonext="0"><div class="arrow">&laquo;</div> <div>Prev</div></div><div class="epyt-pagenumbers "><div class="epyt-current">1</div><div class="epyt-pageseparator"> / </div><div class="epyt-totalpages">137</div></div><div class="epyt-pagebutton epyt-next" data-playlistid="PLMWZUegzduJtuq8d8g5siRPm5f2A-BAOp" data-pagesize="4" data-pagetoken="CAQQAA" data-style="" data-columns="2" data-showtitle="1" data-showpaging="1" data-autonext="0"><div>Next</div> <div class="arrow">&raquo;</div></div><div class="epyt-loader"><img width="16" height="11" src="http://goacom.com/wp-content/plugins/youtube-embed-plus/images/gallery-page-loader.gif"></div></div></div></div>
<table style="height: 31px;" width="205">
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle;"> <img class="wp-image-11989 alignnone" src="http://goacom.com/wp-content/uploads/2016/04/playhover-e1460713898850.png" alt="playhover" width="41" height="31" /> <strong><a href="http://goacom.com/video-news/goa-video-news/">Watch more</a></strong></td>
</tr>
</tbody>
</table>
</div></div><!-- .widget /--><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Search Goan Cuisine</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://goacom.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div><!-- .widget /--><div id="wp_editor_widget-5" class="widget WP_Editor_Widget"><div class="widget-top"><h4>Gallery</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><p style="text-align: center;"><strong>Mapusa Market</strong></p>
    <style>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</style>    <div id="bwg_container1_0">      <div id="bwg_container2_0">        <form id="gal_front_form_0" method="post" action="#">                    <div class="image_browser_images_conteiner_0">            <div id="ajax_loading_0" style="position:absolute;width: 100%; z-index: 115; text-align: center; height: 100%; vertical-align: middle; display:none;">              <div style="display: table; vertical-align: middle; width: 100%; height: 100%; background-color: #FFFFFF; opacity: 0.7; filter: Alpha(opacity=70);">                <div style="display: table-cell; text-align: center; position: relative; vertical-align: middle;" >                  <div id="loading_div_0" class="spider_ajax_loading" style="display: inline-block; text-align:center; position:relative; vertical-align:middle; background-image:url(http://goacom.com/wp-content/plugins/photo-gallery/images/ajax_loader.png); float: none; width:50px;height:50px;background-size:50px 50px;">                  </div>                </div>              </div>            </div>            <div class="image_browser_images_0" id="bwg_standart_thumbnails_0" >                                <div class="image_browser_image_buttons_conteiner_0">                  <div class="image_browser_image_buttons_0">                    <div class="bwg_image_browser_image_alt_0">                                          </div>                     <div class="bwg_image_browser_image_0">                                              <a style="position:relative;"  class="bwg_lightbox_0" data-image-id="346">                          <img class="bwg_image_browser_img_0" src="http://goacom.com/wp-content/uploads/photo-gallery/Mapusa Market/10003973_491626440943483_1940217549_n.jpg" alt="10003973_491626440943483_1940217549_n  " />                        </a>                                            <script>                      function bwg_image_browser_0() {                        jQuery('#bwg_embed_frame_16x9_0').width(jQuery('#bwg_embed_frame_16x9_0').parent().width());                        jQuery('#bwg_embed_frame_16x9_0').height(jQuery('#bwg_embed_frame_16x9_0').width() * 0.5625);                        jQuery('#bwg_embed_frame_instapost_0').width(jQuery('#bwg_embed_frame_16x9_0').parent().width());                        jQuery('#bwg_embed_frame_instapost_0').height(jQuery('#bwg_embed_frame_instapost_0').width() +88);                        var bwg_image_browser_width = jQuery('.image_browser_images_0').width();                        if (bwg_image_browser_width <= 108) {                          jQuery('.paging-input_0').css('display', 'none');                        }                        else if (bwg_image_browser_width <= 200) {                          jQuery('.paging-input_0').css('margin', '0% 0% 0% 0%');                          jQuery('.paging-input_0').css('display', 'inline');                          jQuery('.tablenav-pages_0 .next-page').css('margin', '0% 0% 0% 0%');                          jQuery('.tablenav-pages_0 .prev-page').css('margin', '0% 0% 0% 0%');                        }                        else if (bwg_image_browser_width <= 580) {                          jQuery('.paging-input_0').css('display', 'inline');                          jQuery('.tablenav-pages_0 a').css('font-size', '13px');                          jQuery('.paging-input_0').css('margin', '0% 7% 0% 7%');                          jQuery('.tablenav-pages_0 .next-page').css('margin', '0% 0% 0% 0%');                          jQuery('.tablenav-pages_0 .prev-page').css('margin', '0% 0% 0% 0%');                        }                        else {                          jQuery('.tablenav-pages_0 a').css('font-size', '15px');                          jQuery('.paging-input_0').css('margin', '0%  14% 0%  14%');                          jQuery('.paging-input_0').css('display', 'inline');                          jQuery('.tablenav-pages_0 .next-page').css('margin', '0% 0% 0% 0%');                          jQuery('.tablenav-pages_0 .prev-page').css('margin', '0% 0% 0% 0%');                        }                      }                      setTimeout(function() {                        bwg_image_browser_0();                      }, 3);                      </script>                    </div>                                        </div>                </div>                    <span class="bwg_nav_cont_0">        <div class="tablenav-pages_0">            <span class="pagination-links_0">        <a class="first-page disabled" title="Go to the first page">«</a>        <a class="prev-page disabled" title="Go to the previous page" >‹</a>        <span class="paging-input_0">          <span class="total-pages_0">1</span> of <span class="total-pages_0">            41          </span>        </span>        <a class="next-page-0" title="Go to the next page" href="/bjp-has-failed-to-fulfil-peoples-demands-pilot/?page_number_0=2">›</a>        <a class="last-page-0" title="Go to the last page">»</a>      </span>          </div>          <input type="hidden" id="page_number_0" name="page_number_0" value="1" />    <script type="text/javascript">      function spider_page_0(cur, x, y, load_more) {        if (typeof load_more == "undefined") {          var load_more = false;        }        if (jQuery(cur).hasClass('disabled')) {          return false;        }        var items_county_0 = 41;        switch (y) {          case 1:            if (x >= items_county_0) {              document.getElementById('page_number_0').value = items_county_0;            }            else {              document.getElementById('page_number_0').value = x + 1;            }            break;          case 2:            document.getElementById('page_number_0').value = items_county_0;            break;          case -1:            if (x == 1) {              document.getElementById('page_number_0').value = 1;            }            else {              document.getElementById('page_number_0').value = x - 1;            }            break;          case -2:            document.getElementById('page_number_0').value = 1;            break;          default:            document.getElementById('page_number_0').value = 1;        }        spider_frontend_ajax('gal_front_form_0', '0', 'bwg_standart_thumbnails_0', '0', '', 'album', 0, '', '', load_more);      }      jQuery(document).ready(function() {        jQuery('.first-page disabled').on('click', function() {          spider_page_0(this, 1, -2);        });        jQuery('.prev-page disabled').on('click', function() {          spider_page_0(this, 1, -1);          return false;        });        jQuery('.next-page-0').on('click', function() {          spider_page_0(this, 1, 1);          return false;        });        jQuery('.last-page-0').on('click', function() {          spider_page_0(this, 1, 2);        });        jQuery('.bwg_load_btn_0').on('click', function() {          spider_page_0(this, 1, 1, true);          return false;        });      });    </script>    </span>                </div>          </div>        </form>        <div id="spider_popup_loading_0" class="spider_popup_loading"></div>        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>      </div>    </div>    <script>      jQuery(window).load(function () {              });      jQuery(window).resize(function() {        bwg_image_browser_0();      });      function bwg_gallery_box_0(image_id) {        var filtersearchname = jQuery("#bwg_search_input_0" ).val() ? jQuery("#bwg_search_input_0" ).val() : '';        spider_createpopup('http://goacom.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=10&theme_id=1&open_with_fullscreen=0&open_with_autoplay=1&image_width=800&image_height=500&image_effect=fade&wd_sor=order&wd_ord=asc&enable_image_filmstrip=1&image_filmstrip_height=70&enable_image_ctrl_btn=1&enable_image_fullscreen=1&popup_enable_info=1&popup_info_always_show=0&popup_info_full_width=0&popup_hit_counter=0&popup_enable_rate=0&slideshow_interval=5&enable_comment_social=1&enable_image_facebook=1&enable_image_twitter=1&enable_image_google=1&enable_image_pinterest=0&enable_image_tumblr=0&watermark_type=none&current_url=name=bjp-has-failed-to-fulfil-peoples-demands-pilot&watermark_font&watermark_color&watermark_font_size&watermark_opacity&watermark_width&image_id=346&image_id=' + image_id + "&filter_search_name_0=" +  filtersearchname, '0', '800', '500', 1, 'testpopup', 5, "bottom");      }      function bwg_document_ready_0() {        var bwg_touch_flag = false;        jQuery(".bwg_lightbox_0").on("click", function () {          if (!bwg_touch_flag) {            bwg_touch_flag = true;            setTimeout(function(){ bwg_touch_flag = false; }, 100);            bwg_gallery_box_0(jQuery(this).attr("data-image-id"));            return false;          }        });      }      jQuery(document).ready(function () {        bwg_document_ready_0();      });    </script>    
<p><span class="_4jzt"><span class="fwb"><a id="js_874" class="profileLink" href="https://www.facebook.com/GoaedusWorld/" data-hovercard="/ajax/hovercard/page.php?id=262263903879739" data-hovercard-prefer-more-content-show="1">GOA &#8211; By Edu&#8217;s World</a></span></span></p>
</div></div><!-- .widget /--><div id="listcategorypostswidget-3" class="widget widget_listcategorypostswidget"><div class="widget-top"><h4>More here&#8230;</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a href="http://goacom.com/early-female-migration-from-goa-by-dr-teresa-albuquerque/" title="Early female migration from Goa, by Dr Teresa Albuquerque">Early female migration from Goa, by Dr Teresa Albuquerque</a>  </li><li><a href="http://goacom.com/goan-migration-abroad-by-frederick-noronha/" title="Goan migration abroad, by Frederick Noronha">Goan migration abroad, by Frederick Noronha</a>  </li><li><a href="http://goacom.com/goans-in-mozambique-by-frederick-noronha/" title="Goans in Mozambique, by Frederick Noronha">Goans in Mozambique, by Frederick Noronha</a>  </li><li><a href="http://goacom.com/goans-in-kenya-proving-themselves-under-adversity-by-frederick-noronha/" title="Goans in Kenya&#8230; proving themselves under adversity, by Frederick Noronha">Goans in Kenya&#8230; proving themselves under adversity, by Frederick Noronha</a>  </li><li><a href="http://goacom.com/a-new-view-of-kenya-s-asians-by-karl-vick-washington-post-march-2000/" title="A New View of Kenya&#8217;s &#8216;Asians&#8217;, by Karl Vick, Washington Post, March 2000">A New View of Kenya&#8217;s &#8216;Asians&#8217;, by Karl Vick, Washington Post, March 2000</a>  </li><li><a href="http://goacom.com/goa-a-melting-pot-of-many-streams-and-ethnic-stocks-by-frederick-noronha/" title="Goa, a melting-pot of many streams and ethnic stocks, by Frederick Noronha">Goa, a melting-pot of many streams and ethnic stocks, by Frederick Noronha</a>  </li><li><a href="http://goacom.com/croats-return-to-gandaulim-nostalgically-by-joel-d-souza/" title="Croats Return to Gandaulim nostalgically, by Joel D&#8217;souza">Croats Return to Gandaulim nostalgically, by Joel D&#8217;souza</a>  </li></ul><a href="http://goacom.com/category/art-culture/goan-history/articles/" > </a></div></div><!-- .widget /--><div id="listcategorypostswidget-4" class="widget widget_listcategorypostswidget"><div class="widget-top"><h4>Timelines</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a href="http://goacom.com/prominent-dates-in-goan-history/" title="Prominent dates in Goan history">Prominent dates in Goan history</a>  </li><li><a href="http://goacom.com/calendar-of-goan-history-in-africa/" title="Calendar of Goan history in Africa">Calendar of Goan history in Africa</a>  </li></ul><a href="http://goacom.com/category/art-culture/goan-history/timelines/" > </a></div></div><!-- .widget /--><div id="listcategorypostswidget-5" class="widget widget_listcategorypostswidget"><div class="widget-top"><h4>Decline of Portuguese Power</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a href="http://goacom.com/decline-of-portuguese-power/" title="Decline of Portuguese Power">Decline of Portuguese Power</a>  </li><li><a href="http://goacom.com/goa-s-independence/" title="Goa&#8217;s Independence">Goa&#8217;s Independence</a>  </li><li><a href="http://goacom.com/goa-s-liberation-by-india-animation/" title="Goa&#8217;s Liberation by India, ANIMATION !!">Goa&#8217;s Liberation by India, ANIMATION !!</a>  </li><li><a href="http://goacom.com/goa-and-the-revolt-of-1787/" title="Goa and the Revolt of 1787">Goa and the Revolt of 1787</a>  </li><li><a href="http://goacom.com/the-rane-rebellion/" title="The Rane Rebellion">The Rane Rebellion</a>  </li></ul><a href="http://goacom.com/category/art-culture/goan-history/decline-of-portuguese-power/" > </a></div></div><!-- .widget /--><div id="listcategorypostswidget-6" class="widget widget_listcategorypostswidget"><div class="widget-top"><h4>Pre-Portuguese Era</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a href="http://goacom.com/period-preceeding-the-portuguese-era/" title="Period preceeding the Portuguese Era">Period preceeding the Portuguese Era</a>  </li><li><a href="http://goacom.com/the-pre-portuguese-culture-of-goa-paper-by-prof-george-moraes/" title="The Pre-Portuguese Culture of Goa, paper by Prof. George Moraes">The Pre-Portuguese Culture of Goa, paper by Prof. George Moraes</a>  </li></ul><a href="http://goacom.com/category/art-culture/goan-history/pre-portuguese-era/" > </a></div></div><!-- .widget /--><div id="listcategorypostswidget-7" class="widget widget_listcategorypostswidget"><div class="widget-top"><h4>The Portuguese Era</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a href="http://goacom.com/the-ranes-of-goan-folklore-paper-by-prof-teotonio-r-de-souza/" title="The Ranes of Goan Folklore, paper by Prof. Teotonio R. de Souza">The Ranes of Goan Folklore, paper by Prof. Teotonio R. de Souza</a>  </li><li><a href="http://goacom.com/the-catholic-church-in-goa-paper-by-prof-teotonio-r-de-souza/" title="The Catholic Church in Goa, paper by Prof. Teotonio R. de Souza">The Catholic Church in Goa, paper by Prof. Teotonio R. de Souza</a>  </li><li><a href="http://goacom.com/the-cuncolim-martyrs-paper-by-prof-teotonio-r-de-souza/" title="The Cuncolim Martyrs, paper by Prof. Teotonio R. de Souza">The Cuncolim Martyrs, paper by Prof. Teotonio R. de Souza</a>  </li><li><a href="http://goacom.com/the-portuguese-in-goan-folklore-paper-by-prof-teotonio-r-de-souza/" title="The Portuguese in Goan Folklore, paper by Prof. Teotonio R. de Souza">The Portuguese in Goan Folklore, paper by Prof. Teotonio R. de Souza</a>  </li><li><a href="http://goacom.com/portuguese-capture-of-goa/" title="Portuguese capture of Goa">Portuguese capture of Goa</a>  </li></ul><a href="http://goacom.com/category/art-culture/goan-history/the-portuguese-era/" > </a></div></div><!-- .widget /--><div id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-top"><h4>Bombay&#8217;s Early Goan Musicians</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-bombays-early-goan-musicians-container"><ul id="menu-bombays-early-goan-musicians" class="menu"><li id="menu-item-11408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11408"><a href="http://goacom.com/old-goan-bakeries-in-bombay/">Old Goan bakeries in Bombay</a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11409"><a href="http://goacom.com/bombays-early-goan-series/">Bombay&#8217;s Early Goan series</a></li>
<li id="menu-item-11410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11410"><a href="http://goacom.com/story-of-an-early-goan-book-seller-in-bombay/">Story of an early Goan book seller in Bombay</a></li>
<li id="menu-item-11411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11411"><a href="http://goacom.com/goan-cooks-and-chefs-in-bombay/">Goan cooks and chefs in Bombay</a></li>
<li id="menu-item-11412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11412"><a href="http://goacom.com/the-dabul-bell/">The Dabul Bell</a></li>
</ul></div></div></div><!-- .widget /--><div id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><div class="widget-top"><h4>Goa History in short</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><strong><a href="http://goacom.com/category/art-culture/goan-history/" title="Goan History">Goan History</a></strong><ul><li><a href="http://goacom.com/summary-of-goa-s-ancient-history/" title="Summary of Goa&#8217;s ancient history">Summary of Goa&#8217;s ancient history</a>  </li><li><a href="http://goacom.com/period-preceeding-the-portuguese-era/" title="Period preceeding the Portuguese Era">Period preceeding the Portuguese Era</a>  </li><li><a href="http://goacom.com/the-pre-portuguese-culture-of-goa-paper-by-prof-george-moraes/" title="The Pre-Portuguese Culture of Goa, paper by Prof. George Moraes">The Pre-Portuguese Culture of Goa, paper by Prof. George Moraes</a>  </li><li><a href="http://goacom.com/the-ranes-of-goan-folklore-paper-by-prof-teotonio-r-de-souza/" title="The Ranes of Goan Folklore, paper by Prof. Teotonio R. de Souza">The Ranes of Goan Folklore, paper by Prof. Teotonio R. de Souza</a>  </li><li><a href="http://goacom.com/the-catholic-church-in-goa-paper-by-prof-teotonio-r-de-souza/" title="The Catholic Church in Goa, paper by Prof. Teotonio R. de Souza">The Catholic Church in Goa, paper by Prof. Teotonio R. de Souza</a>  </li></ul><a href="http://goacom.com/category/art-culture/goan-history/" > </a></div></div><!-- .widget /--><div id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-top"><h4>Tourism in GOA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-tourism-container"><ul id="menu-tourism" class="menu"><li id="menu-item-8343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8343"><a href="http://goacom.com/calendar-of-events-and-festivals/">Calendar of Events and Festivals</a></li>
<li id="menu-item-8344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8344"><a href="http://goacom.com/getting-there-and-around-2/">Getting there and around.</a></li>
<li id="menu-item-8345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8345"><a href="http://goacom.com/places-to-visit/">Places to Visit</a></li>
<li id="menu-item-9863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863"><a href="http://goacom.com/category/goan-villages/">Goan Villages</a></li>
<li id="menu-item-10041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10041"><a href="http://goacom.com/eco-tourism/">Eco-Tourism</a></li>
<li id="menu-item-11592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11592"><a href="http://goacom.com/a-visitors-guide/">A Visitors&#8217; Guide</a></li>
</ul></div></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Join Us @</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://goacom.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/115429611204660378133" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Goacomcom-233279410063140/?ref=settings" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/GoacomBytes" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/_goacom.com_/?hl=en" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Weather Forcast</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-1260607" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-sun"></i></div>
				32<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	
				
			<div class="tie-weather-todays-stats">
				<div class="weather_name">Panaji</div>
				<div class="weather_desc">clear sky</div>
				<div class="weather_humidty">humidity: 66% </div>
				<div class="weather_wind">wind: 3km/h WNW</div>
				<div class="weather_highlow"> H 32 &bull; L 32 </div>	
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">29<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sat</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">29<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">29<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">30<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">30<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="wp_editor_widget-3" class="widget WP_Editor_Widget"><div class="widget-top"><h4>Memories of Yesteryear</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><p style="text-align: center;"><a href="http://goacom.com/memories-of-yesteryear/" rel="attachment wp-att-880"><img class="alignnone  wp-image-880 aligncenter" src="http://goacom.com/wp-content/uploads/2012/09/memories_of_yesteryear.jpg" alt="memories_of_yesteryear" width="187" height="124" /></a><span style="color: #000000;"><strong><span class="subheading-category"><a style="color: #000000;" href="http://goacom.com/memories-of-yesteryear/">Memories of Yesteryear</a></span></strong></span></p>
<p style="text-align: center;">During the Portuguese era, Goans experienced a variety of lifestyle changes.</p>
<p style="text-align: center;"><strong><a href="http://goacom.com/8165-2/">TABLE OF CONTENTS</a></strong></p>
</div></div><!-- .widget /--><div id="wp_editor_widget-6" class="widget WP_Editor_Widget"><div class="widget-top"><h4>Daily Toon by Alexyz</h4><div class="stripe-line"></div></div>
						<div class="widget-container">    <style>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</style>    <div id="bwg_container1_1">      <div id="bwg_container2_1">        <form id="gal_front_form_1" method="post" action="#">                    <div class="image_browser_images_conteiner_1">            <div id="ajax_loading_1" style="position:absolute;width: 100%; z-index: 115; text-align: center; height: 100%; vertical-align: middle; display:none;">              <div style="display: table; vertical-align: middle; width: 100%; height: 100%; background-color: #FFFFFF; opacity: 0.7; filter: Alpha(opacity=70);">                <div style="display: table-cell; text-align: center; position: relative; vertical-align: middle;" >                  <div id="loading_div_1" class="spider_ajax_loading" style="display: inline-block; text-align:center; position:relative; vertical-align:middle; background-image:url(http://goacom.com/wp-content/plugins/photo-gallery/images/ajax_loader.png); float: none; width:50px;height:50px;background-size:50px 50px;">                  </div>                </div>              </div>            </div>            <div class="image_browser_images_1" id="bwg_standart_thumbnails_1" >                                <div class="image_browser_image_buttons_conteiner_1">                  <div class="image_browser_image_buttons_1">                    <div class="bwg_image_browser_image_alt_1">                                          </div>                     <div class="bwg_image_browser_image_1">                                              <a style="position:relative;"  class="bwg_lightbox_1" data-image-id="269">                          <img class="bwg_image_browser_img_1" src="http://goacom.com/wp-content/uploads/photo-gallery/Daily Toon by Alexyz/7/15590129_10157996708610217_4352125723118859816_n.jpg" alt="15590129_10157996708610217_4352125723118859816_n" />                        </a>                                            <script>                      function bwg_image_browser_1() {                        jQuery('#bwg_embed_frame_16x9_1').width(jQuery('#bwg_embed_frame_16x9_1').parent().width());                        jQuery('#bwg_embed_frame_16x9_1').height(jQuery('#bwg_embed_frame_16x9_1').width() * 0.5625);                        jQuery('#bwg_embed_frame_instapost_1').width(jQuery('#bwg_embed_frame_16x9_1').parent().width());                        jQuery('#bwg_embed_frame_instapost_1').height(jQuery('#bwg_embed_frame_instapost_1').width() +88);                        var bwg_image_browser_width = jQuery('.image_browser_images_1').width();                        if (bwg_image_browser_width <= 108) {                          jQuery('.paging-input_1').css('display', 'none');                        }                        else if (bwg_image_browser_width <= 200) {                          jQuery('.paging-input_1').css('margin', '0% 0% 0% 0%');                          jQuery('.paging-input_1').css('display', 'inline');                          jQuery('.tablenav-pages_1 .next-page').css('margin', '0% 0% 0% 0%');                          jQuery('.tablenav-pages_1 .prev-page').css('margin', '0% 0% 0% 0%');                        }                        else if (bwg_image_browser_width <= 580) {                          jQuery('.paging-input_1').css('display', 'inline');                          jQuery('.tablenav-pages_1 a').css('font-size', '13px');                          jQuery('.paging-input_1').css('margin', '0% 7% 0% 7%');                          jQuery('.tablenav-pages_1 .next-page').css('margin', '0% 0% 0% 0%');                          jQuery('.tablenav-pages_1 .prev-page').css('margin', '0% 0% 0% 0%');                        }                        else {                          jQuery('.tablenav-pages_1 a').css('font-size', '15px');                          jQuery('.paging-input_1').css('margin', '0%  14% 0%  14%');                          jQuery('.paging-input_1').css('display', 'inline');                          jQuery('.tablenav-pages_1 .next-page').css('margin', '0% 0% 0% 0%');                          jQuery('.tablenav-pages_1 .prev-page').css('margin', '0% 0% 0% 0%');                        }                      }                      setTimeout(function() {                        bwg_image_browser_1();                      }, 3);                      </script>                    </div>                                        </div>                </div>                    <span class="bwg_nav_cont_1">        <div class="tablenav-pages_1">            <span class="pagination-links_1">        <a class="first-page disabled" title="Go to the first page">«</a>        <a class="prev-page disabled" title="Go to the previous page" >‹</a>        <span class="paging-input_1">          <span class="total-pages_1">1</span> of <span class="total-pages_1">            125          </span>        </span>        <a class="next-page-1" title="Go to the next page" href="/bjp-has-failed-to-fulfil-peoples-demands-pilot/?page_number_1=2">›</a>        <a class="last-page-1" title="Go to the last page">»</a>      </span>          </div>          <input type="hidden" id="page_number_1" name="page_number_1" value="1" />    <script type="text/javascript">      function spider_page_1(cur, x, y, load_more) {        if (typeof load_more == "undefined") {          var load_more = false;        }        if (jQuery(cur).hasClass('disabled')) {          return false;        }        var items_county_1 = 125;        switch (y) {          case 1:            if (x >= items_county_1) {              document.getElementById('page_number_1').value = items_county_1;            }            else {              document.getElementById('page_number_1').value = x + 1;            }            break;          case 2:            document.getElementById('page_number_1').value = items_county_1;            break;          case -1:            if (x == 1) {              document.getElementById('page_number_1').value = 1;            }            else {              document.getElementById('page_number_1').value = x - 1;            }            break;          case -2:            document.getElementById('page_number_1').value = 1;            break;          default:            document.getElementById('page_number_1').value = 1;        }        spider_frontend_ajax('gal_front_form_1', '1', 'bwg_standart_thumbnails_1', '0', '', 'album', 0, '', '', load_more);      }      jQuery(document).ready(function() {        jQuery('.first-page disabled').on('click', function() {          spider_page_1(this, 1, -2);        });        jQuery('.prev-page disabled').on('click', function() {          spider_page_1(this, 1, -1);          return false;        });        jQuery('.next-page-1').on('click', function() {          spider_page_1(this, 1, 1);          return false;        });        jQuery('.last-page-1').on('click', function() {          spider_page_1(this, 1, 2);        });        jQuery('.bwg_load_btn_1').on('click', function() {          spider_page_1(this, 1, 1, true);          return false;        });      });    </script>    </span>                </div>          </div>        </form>        <div id="spider_popup_loading_1" class="spider_popup_loading"></div>        <div id="spider_popup_overlay_1" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>      </div>    </div>    <script>      jQuery(window).load(function () {              });      jQuery(window).resize(function() {        bwg_image_browser_1();      });      function bwg_gallery_box_1(image_id) {        var filtersearchname = jQuery("#bwg_search_input_1" ).val() ? jQuery("#bwg_search_input_1" ).val() : '';        spider_createpopup('http://goacom.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=1&gallery_id=2&theme_id=1&open_with_fullscreen=0&open_with_autoplay=1&image_width=800&image_height=500&image_effect=fade&wd_sor=order&wd_ord=asc&enable_image_filmstrip=1&image_filmstrip_height=70&enable_image_ctrl_btn=1&enable_image_fullscreen=1&popup_enable_info=1&popup_info_always_show=0&popup_info_full_width=0&popup_hit_counter=0&popup_enable_rate=0&slideshow_interval=5&enable_comment_social=1&enable_image_facebook=1&enable_image_twitter=1&enable_image_google=1&enable_image_pinterest=0&enable_image_tumblr=0&watermark_type=none&current_url=name=bjp-has-failed-to-fulfil-peoples-demands-pilot&watermark_font&watermark_color&watermark_font_size&watermark_opacity&watermark_width&image_id=269&image_id=' + image_id + "&filter_search_name_1=" +  filtersearchname, '1', '800', '500', 1, 'testpopup', 5, "bottom");      }      function bwg_document_ready_1() {        var bwg_touch_flag = false;        jQuery(".bwg_lightbox_1").on("click", function () {          if (!bwg_touch_flag) {            bwg_touch_flag = true;            setTimeout(function(){ bwg_touch_flag = false; }, 100);            bwg_gallery_box_1(jQuery(this).attr("data-image-id"));            return false;          }        });      }      jQuery(document).ready(function () {        bwg_document_ready_1();      });    </script>    
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Goacom Services</h4></div>
						<div class="footer-widget-container"><div class="menu-goacom-services-container"><ul id="menu-goacom-services" class="menu"><li id="menu-item-8341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8341"><a href="http://goacom.com/wedding-planner/">Wedding Planner</a></li>
<li id="menu-item-8342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8342"><a href="http://goacom.com/disclaimer/">Disclaimer</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-9" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Goa Tourism</h4></div>
						<div class="footer-widget-container"><div class="menu-tourism-container"><ul id="menu-tourism-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8343"><a href="http://goacom.com/calendar-of-events-and-festivals/">Calendar of Events and Festivals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8344"><a href="http://goacom.com/getting-there-and-around-2/">Getting there and around.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8345"><a href="http://goacom.com/places-to-visit/">Places to Visit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9863"><a href="http://goacom.com/category/goan-villages/">Goan Villages</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10041"><a href="http://goacom.com/eco-tourism/">Eco-Tourism</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11592"><a href="http://goacom.com/a-visitors-guide/">A Visitors&#8217; Guide</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Community</h4></div>
						<div class="footer-widget-container"><div class="menu-goan-community-container"><ul id="menu-goan-community" class="menu"><li id="menu-item-11415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11415"><a href="http://goacom.com/goan-community/">Goan Community</a></li>
<li id="menu-item-9765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9765"><a href="http://goacom.com/category/community/associations/">Associations</a></li>
<li id="menu-item-9763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9763"><a href="http://goacom.com/category/community-organisations/">Community Organisations</a></li>
<li id="menu-item-9764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9764"><a href="http://goacom.com/category/community/community-projects/">Community Projects</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Art &#038; Culture</h4></div>
						<div class="footer-widget-container"><div class="menu-art-culture-container"><ul id="menu-art-culture" class="menu"><li id="menu-item-13528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13528"><a href="http://goacom.com/art-culture/">Art and Culture</a></li>
<li id="menu-item-10725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10725"><a href="http://goacom.com/category/art-culture/religions-and-festivals/">Religions and Festivals</a></li>
<li id="menu-item-10726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10726"><a href="http://goacom.com/category/art-culture/biographies/">Biographies</a></li>
<li id="menu-item-10727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10727"><a href="http://goacom.com/category/art-culture/books-on-goa/">Books On Goa</a></li>
<li id="menu-item-10728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10728"><a href="http://goacom.com/category/art-culture/goan-history/">Goan History</a></li>
<li id="menu-item-10739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10739"><a href="http://goacom.com/category/art-culture/more-articles/">More Articles</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://goacom.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/115429611204660378133" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Goacomcom-233279410063140/?ref=settings" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/GoacomBytes" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/_goacom.com_/?hl=en" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div class="aligncenter" style="text-align:center;">
			 Copyright © 2017 GOACOM.COM
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35982852-2', 'auto');
  ga('send', 'pageview');

</script><div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='http://goacom.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/goacom.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goacom.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goacom.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://goacom.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://goacom.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://goacom.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://goacom.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.398 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-27 16:54:22 -->

<!-- Compression = gzip -->